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Citation Guide: MLA 8" Edition Lofo

This is a brief overview of the Modern Language Association (MLA) citation style, 8" edition. In academic writing,
when you borrow the words, facts, or ideas of others, you must “cite,” or give credit to, those outside sources.

Contents:
p. 1: Why, When, and Where to Cite / MLA Citation Core Elements
p. 2: Citation Examples for the Works Cited page BASIC RULE:
pp. 3-4 In-Text Citations and Examples Always follow your
pp.5: How to Format Your Paper instructor’s
pp.6: Sample MLA-style Paper and Works Cited page; MLA help guidelines.

Cite your sources every time you are:

-- quoting (enclosing someone’s exact words in quotation marks)
-- paraphrasing (putting the words/facts/ideas of others into your own words and sentence structure)
-- summarizing (using your own words to write a concise overview of an outside source’s main points).

Cite Your Sources in Two Places:
—y> On the Works Cited page, where you give complete citations. This is on a separate page after your essay.
——> In the body of your paper, where you place brief in-text citations (see pp. 3-4 of this guide).

Aim to locate all 9 core elements. Use punctuation mark shown after each element. If an element is not provided, skip it.

|: Core Elements for an MLA Citation (for citations on the Works Cited page):

1. Author. Last name, first name, middle initial. For multiple authors or no author, see p. 2 of this guide.
. Italicize titles of stand-alone sources (books, websites, magazines, journals, newspapers, etc.). Put title

2. Title of Source. . . . . . .
in quotation marks if source is part of a larger work (chapters, short stories, a web page, articles, etc.).
When a source is “nested” in a larger whole, the larger whole is the “container.” A source may have two
containers: an article found in a journal (container 1) that is housed in a database (container 2). In this

3. Title of Container, case, add elements 1-9 to your citation for the smaller 1% container, followed by elements 3-9 for the
larger 2" container. If a source has even more containers, continue to add elements 3-9 to your citation
to account for each additional container. A printed book does not have a container—it is self-contained.

4. Other Contributors, | Precede contributor’s name with “by.” Examples: edited by, translated by, illustrated by

5. Version, A specific version or edition of a source, e.g., unabridged or abridged versionl gt ed.I expanded ed.

6. Number, If source is part of a numbered sequence, e.g., vol. 1, no. 4 I vols. 1-2 I season 2, episode 1
Organization responsible for creating the source. For university publishers, abbreviate University as U

7. Publisher, and Press as P. Omit business abbreviations such as corp. and co. Omit publisher for journals, magazines
and newspapers and for websites with titles that are essentially the same as the publisher’s name.
Spell out May, June, & July; abbreviate September as Sept.; abbreviate all other months to

8. Publication Date, three letters, e.g., 2 Feb. 2019 | Nov.-Dec. 2018 | 2007. Date of Access is optional, but
include it as last element of citation if no publication date is given. Ask your professor!

9. Location. The location of a source, e.g., page numbers of an article, a DOI (digital object identifier) for an article, or

a URL of a website. Page numbers format: p. 27 I pp. 45-56. Unless your instructor says otherwise,
when possible cite a DOI (preceded by doi:) instead of a URL. If using a URL, omit the http:// and https://.

Example - MLA Citation for Works Cited page — An Article or Page on a Website

www.wsj.com/articles/families-find-ways-to-help-from-home-during-pandemic-11587066556. ¢——

Publication
[Title of Source] [Title of Container) (Location]

Byron, Ellen. “Families Find Ways to Help from Home During Pandemic.” WSJ.com, 16 Apr. 2020,



http://www.wsj.com/articles/families-find-ways-to-help-from-home-during-pandemic-11587066556
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Elements of an MLA Citation

Elements are n Author.
in order of

Citations should be double-spaced (examples below are not). All lines of a placementin € Title of source.

citation after the first line are indented 1/2 inch (0.5”) from the left margin. citation. Ifan ' g Ti0 of container
element is not ’

Examples—MLA Citations for the Works Cited Page

Print Book, One Author (see note below for multiple or no authors) pr‘;“;'lf:x::'c‘:‘ . @ Other contributors,

Westover, Tara. Educated: A Memoir. Random House, 2018. elementwith | & Version,
the punctuation
For multiple mark shown. B Number,
authors or For Two Authors: Kitchell, Susan, and Charles S. Mayer a Publisher
no author { For Three or More Authors: Burdick, Anne, et al. (List first author, then add “et al.”) ’
(any source) For No Author: Begin citation with title of source. n Publication date,
An Entry or Article in a Print Encyclopedia, Reference Book, or Dictionary B Location.
“Earthling.” Webster’s Ninth New Collegiate Dictionary, 9" ed., Merriam-Webster, 1998, p.392. Image: style.mla.org

A Print Work in an Edited Collection or Anthology (e.g., an essay, chapter, poem or short story)
Copeland, Edward. “Money.” The Cambridge Companion to Jane Austen, edited by Copeland and Juliet McMaster,

Cambridge UP, 1997, pp. 131-48.

E-Book Found in an MCC Library Database (Two Authors)
Donahue, Tim, and Jim Patterson. Theater Careers: A Realistic Guide. U of South Carolina P, 2012, EBSCOhost,

search.ebscohost.com/login.aspx?direct=true&db=nlebk& AN=613071&site=ehost-live.

Article Found in an MCC Library Database (Has DOI — “digital object identifier”)
Chun, Elaine W. "How to Drop a Name: Hybridity, Purity, and the K-Pop Fan." Language in Society, vol. 46, no. 1,

2017, pp. 57-76. ProQuest, doi:10.1017/S0047404516000828.

Article Found in an MCC Library Database (no DOI but has a URL) |Note: When including a URL, omit http:// and https:// |
Newbould, Brian. “On Mozart 3: When Space Is Music.” Musical Times, vol. 160, no. 1949, Winter 2019, pp. 25-

36. EBSCOhost, search.ebscohost.com/login.aspx?direct=true&db=f5h&AN=140208278&site=ehost-live.

Article or Page on a Website (NO Author) | Note: If a source has no author, begin citation with title of source.
“Exercising During Covid-19 Pandemic: You Have Options.” Scripps.org, Scripps Health, 10 Apr. 2020,

www.scripps.org/news_items/6936-exercising-during-covid-19-pandemic-you-have-options.

Article or Page on a Website (Government agency)

United States, Environmental Protection Agency. “Snow and Ice.” United States Environmental Protection Agency,

6 Nov. 2018, www.epa.gov/natural-disasters/snow-and-ice.

Photograph from a Website

Nowitz, Richard. Stonehenge. National Geographic, www.nationalgeographic.com/archaeology-and-

history/archaeology/stonehenge/. Photograph. Accessed 21 Feb. 2019.

See pages

. . 1,3,&6

Online Video (such as YouTube, TED Talk, etc.) for more
Cain, Susan. “Susan Cain: The Power of Introverts.” TED: Ideas Worth Spreading, Feb. 2012, Works Cited

www.ted.com/talks/susan_cain_the_power_of_introverts?language=en. citations
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In-Text Citations: | Information and Examples

In-text citations are brief acknowledgments of your sources that you place within the text of your paper wherever you
borrow others’ words, facts or ideas. Use in-text citations when you are quoting (enclosing someone’s exact words in
guotation marks); paraphrasing (putting the ideas of others into your own words and recreating the sentence structure of
the original source); or summarizing a source. MLA in-text citations usually contain the author’s name and the source’s
page number (see exceptions underlined below).

Each short in-text citation should have the same first word as its longer corresponding citation on the Works Cited list,
which is on a separate page after the last page of your essay. This system provides your readers with a link to your
complete citation information. See pp. 1-2 of this guide for information about citations for the Works Cited list.

MLA In-Text Citation Basics:

e The author’s name may appear in the sentence itself or, alternatively, in parentheses following the quotation,
paraphrase or summary. Within the parentheses, the author’s last name goes before the page number.
Example: (Shakespeare 58).

e If no author is provided, use a shortened version of the title of the source within the parentheses or,
alternatively, the complete title of the source within the text of your paper. The first word of the shortened title
must be the same as the first main word (not A, An, or The) of the source’s complete title in the Works Cited list.
For shortened titles, use the first or first few words of the complete title, ignoring the words A, An, The.

e Page numbers are placed in the parentheses, not within a sentence. If page numbers are not provided, as often

occurs with web sources, do not include them. PDF articles may have page numbers, so use them if available.

Sample In-Text Citations for the Works Cited citation example below:

Signal
Linford, Jenny. The Seven Culinary Wonders of the World: A History .phrases
of Honey, Salt, Chile, Pork, Rice, Cacao, and Tomato. Illustrated ii:f;wteh:t
by Alice Pattullo, Smithsonian Books, 2018. information
is coming.
&

Paraphrase,

L 5 Author in [ Food writer Jenny Linford points out thatlchocolate was enjoyed
sentence only in liquid form prior to the mid-19" century (174). Fase
number

Paraphrase, . . th . T
— Author in Until the mid-19" century, chocolate was enjoyed only in liquid form

parentheses (Linford 174).

=
Quote, 'According to Linford‘, “Recent findings show that raw honey can kill
> Author in more than 250 strains of bacteria, including the so-called superbug
sentence MRSA” (62).
Paraphrase
> followed by Salt is considered a pantry staple, yet “only 6 percent of the salt
quote; Author in produced in the world today is used for food purposes” (Linford 79).
parentheses A

Note: The closing period goes after the parentheses.

—— More in-text citation examples on page 4 —



In-Text Citation Examples:| (continued) 4of6

Fathers participating in a weekly program of reading to their children said

Paraphrase, that the activity improved their parenting skills (“Engaging Fathers” 27).
Page
No author t
number
Paraphrase, One study found that reading to young children benefits not only

No page number their language skills, but also their psychological growth (KIass)

Researchers assert that marketing campaigns for e-cigarettes and other
electronic nicotine devices should not be something that youths regularly
see in the world around them or online (Kamat and Van Dyke 75).

Paraphrase,
two authors

Quote, With her art, Carrie Mae Weems addresses social change and what she Example
indirect refers to as the “ism brothers” — racism, sexism and classism (qtd. in Watts 55-56). €—

A
source

In-text Citation for an Indirect Source

A source that paraphrases or quotes another source is called an indirect source. Example: an article by Linda S. Watts
includes a quote by Carrie Mae Weems, and you would like to use the Weems quote in your paper. When possible, the
best practice is to find and cite the original source of the quote (the source containing the quote by Weems). But if

the original source can’t be located, cite the source that you are looking at (the article by Watts).

To cite Weems within the text of your paper:

1. Name the original source of the information—Weems—in the text of your paper immediately before
you quote or paraphrase the source.
2. Cite the indirect source, Watts, in the parenthetical citation following Weems’ words.
Example: (qtd. in Watts 55-56). > >
3. Be sure to cite Watts in the Works Cited list at the end of your paper (but not Weems).

v
v

Block Quotes (for Long Quotations)

If a quote runs more than four lines of your text (or more than three lines for verse/poetry): Block the quote off from
the rest of the text by indenting the entire quote % inch (one tab) from the left margin. The introductory phrase you place
before your long quotation usually ends with a colon. Do not enclose the block quote in guotation marks. See below:

Block Quote Example:

. . .. . . . . Phrase introducin
Nick describes his impression of Gatsby at their first meeting: —— quote &

—

He smiled understandingly—much more than understandingly. It was one of
those rare smiles with a quality of eternal reassurance in it, that you may come

- across four or five times in life. It faced—or seemed to face—the whole external

world for an instant, then concentrated on you with an irresistible prejudice in

your favor. (Fitzgerald 48) 4—' Author and page number |

—

Note: For block quotes, the closing period goes before the parentheses (not after, as in a regular quote).




FORMATTING YOUR
MLA-STYLE PAPER
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Microsoft Word Google Docs
‘ Font = Times New Roman 12 pt. ‘
Double Space
Click 2.0
e == for @ 5@5 ¥
’ Double- ‘ 2
B I U -abe x, X° § space

Fant Paragraph

Select Font Select “Double” space

Microsoft Word

Word automatically sets margins at 1 inch all around. To
check, click: Layout > Margins > make sure it's “Normal.”

Margins = 1” all around

Google Docs

Google Docs automatically sets margins at 1 inch all
around. To double-check, click: File > Page Setup.

Automatic Last Name & Page Number at Top Right of Each Page

Microsoft Word

/1. Set the font and line spacing (see pictures above). \
. Click Insert tab at top left, then Page Number at right.
. Click Top of Page option, then Plain number 3 box.
. Click once to the immediate left of the number 1.
Type your last name & a space, Example: Jones 1
5. Highlight last name & page number, click Home tab,
and change font to Times New Roman, size 12.
Q To close header, double-click below dashed line. /

2
3
4

Google Docs

/1. Set the font and line spacing (see pictures above). \
2. Click Insert > Page Numbers.
3. Click on the first picture box, upper left corner
(it shows page numbers 1 & 2 at top right of pages).
4. Click once to the immediate left of the number 1.
Type your last name and a space, Example: Jones 1
5. To close header, double-click anywhere in white

\ space below header. /

Hanging Indents (all lines of a Works Cited citation after the first line have a %” indentation)

Microsoft Word

(Begin the Works Cited list on the first line of a ne\m

separate page of your paper, after your essay.

2. Click Align Centeriicon = = = =
Type the words Works Cited, then hit enter once.
Click Align Lefticon. = = =

3. Set hanging indents at 0.5”: click tiny arrow in lower
right corner of Paragraph section > click Special
pull-down menu > Hanging > click OK.

4. Type citations. Each citation should now indent its
second and subsequent lines % inch. If you typed
your citations before you set up hanging indents,

just highlight them all and do step 3 above.
kAlphabetize citations by first main word of citatiorj

Google Docs

[Begin the Works Cited list on the first line of a nem

separate page of your paper, after your essay.
2. Click “Center Align” icon = = =
Type the words Works Cited, then press enter once.
Click “Left Align” icon = =
3. Set hanging indents at 0.5”: click Format >
Align & Indent > Indentation Options > . Next,
under “Special Indent” select Hanging > Apply.
4. Type citations. Each citation should now indent its
second and subsequent lines % inch. If you typed
your citations before you set up hanging indents,

ihl
Ml

just highlight them all and do step 3 above.
kAlphabetize citations by first main word of citatiorj

Page design adapted from American River College Library
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Jones 1

SAMPLE MLA-STYLE PAPER /

Anna Jones In Word: Click Insert > Page Number > Top of Page >

- Plain #3 > Click once at left of 1. Type your last name
Professor Williams

and add a space. Click below header line to close header.

English 101
|Tit|e of Your Essayl ]
19 Oct. 2019 / Times
New
We Should Read Online Reviews with a Critical Eye R‘l’;“at“
pt.
In today’s digital age, consumers seeking advice before a purchase can simply go online and font
Double-
click “Reviews.” According to a 2016 study, that’s what 82 percent of U.S. adults do, with 65 percent spaced
of regular review readers judging online reviews as “generally accurate” (Smith and Anderson). Other 1-inch
margins
reports detail practices of third-party “marketers” paying people for positive reviews (Botsman 146-147). all sides
Although online reviews are convenient and often beneficial, the risks of deception can’t be ignored. L In-text
citation
Positive or negative, biased reviews are rampant. TripAdvisor reported last month that it rejected |with page
numbers
1.4 million of its 66 million online reviews in 2018 because they were fraudulent (“2019 TripAdvisor”).
Research shows that negative reviews most strongly affect shoppers’ buying practices (Beaton). Buyers...
---------------------- Pretend this is the Works Cited page (a separate page after your essay)
Jones 4
Alphabetize by first main wordl Works Cited
Beaton, Caroline. “Why You Can’t Really Trust Negative Online Reviews.” The New York Times, 13
-y2H
hangingl——  June 2018. www.nytimes.com/2018/06/13/smarter-living/trust-negative-product-reviews.html.
indent
(see p. 5| Botsman, Rachel. Who Can You Trust?: How Technology Brought Us Together and Why It Might Drive
for help)
Us Apart. Public Affairs / Hachette Book Group, 2017.
Smith, Aaron, and Monica Anderson. “Online Reviews.” Pew Research Center, 19 Dec. 2016,
www.pewinternet.org/2016//12/19/online-reviews/. If no author is given, begin

citation with title of source.

“2019 TripAdvisor Review Transparency Report.” TripAdvisor.com, Sept. 2019,
www.tripadvisor.com/TripAdvisorInsights/wpcontent/uploads/2019/09/2147_PR_Content_

Transparency _Report 6SEP19 US.pdf

Need More Help? Ask-a-Librarian: -- MLA Handbook, 8 ed. (available in MCC libraries)
MCC-Blue River Library https://mcckc.edu/library -- MILA Style Center https://style.mla.org
https://mccke.edu/library/blue-river Text: 816-920-0275 -- Purdue University’s OWL (Online Writing Lab):
816-604-6642 9-8 M-Th, 9-4 Fri See “MLA Guide”at https://owl.english.purdue.edu/owl

MLASCitationGuide2020.docx


https://mcckc.edu/library/
https://mcckc.edu/library/blue-river
https://style.mla.org/
https://owl.english.purdue.edu/owl

